<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<script type="text/javascript">
<!--//
function goToPage763(mySelect)
{
PageIndex2=mySelect.selectedIndex;
{
if
(
mySelect.options[PageIndex2].value != "none"
)
{
//this is the key code in the JavaScript to open the new page in
//the iframe:-
frames['iframe2'].location.href = mySelect.options[PageIndex2].value;
}
}
}
//-->
</script>

      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>الأهالي   &#8211; حركة المقاطعة الدولية ( BDS ) توجه مزيدا من الصفعات القوية لدولة اسرائيل وتزيد في عزلتها</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2015/08/ahali-icon.png">
                
    

<meta property="og:image" content="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/573c9a9ed8fce8178e082ccfe61e3ad7-150x150.jpg"/><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="الأهالي &raquo; الخلاصة" href="http://www.hashd-ahali.net/main/ahali/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="الأهالي &raquo; خلاصة التعليقات" href="http://www.hashd-ahali.net/main/ahali/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="الأهالي &raquo; حركة المقاطعة الدولية ( BDS ) توجه مزيدا من الصفعات القوية لدولة اسرائيل وتزيد في عزلتها خلاصة التعليقات" href="http://www.hashd-ahali.net/main/ahali/?feed=rss2&#038;p=64406" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.hashd-ahali.net\/main\/ahali\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='base-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/css/custom.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.hashd-ahali.net/main/ahali/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/plugins/news-ticker-benaceur/js/jquery.anim-ntb.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/plugins/news-ticker-benaceur/js/jquery.ntb-r.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.hashd-ahali.net/main/ahali/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hashd-ahali.net/main/ahali/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hashd-ahali.net/main/ahali/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.hashd-ahali.net/main/ahali/?p=64406" />
<link rel='shortlink' href='http://www.hashd-ahali.net/main/ahali/?p=64406' />
<link rel="alternate" type="application/json+oembed" href="http://www.hashd-ahali.net/main/ahali/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hashd-ahali.net/main/ahali/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.show_title=1;
//--></script>
<style>
@font-face {
  font-family: 'DroidKufi_Ben';
  src: url(http://www.hashd-ahali.net/main/ahali/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(http://www.hashd-ahali.net/main/ahali/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(http://www.hashd-ahali.net/main/ahali/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.hashd-ahali.net/main/ahali/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e7289ed316&wpp_id=64406';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta property="og:site_name" content="الأهالي" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:url" content="http://www.hashd-ahali.net/main/ahali/?p=64406" />
<meta property="og:title" content="حركة المقاطعة الدولية ( BDS ) توجه مزيدا من الصفعات القوية لدولة اسرائيل وتزيد في عزلتها" />
<meta property="og:description" content="الاهالي - في تقريره الدوري حول مقاطعة اسرائيل ندد المكتب الوطني للدفاع عن الارض ومقاومة الاستيطان بسياسة ومواقف الكونغرس الأميركي ودعمه للنشاطات الاستيطانية الاستعمارية ، التي تقوم بها حكومة الاحتلال الاسرائيلي ووصفها بأنها تفوقت على سياسة ومواقف الكنيسيت الاسرائيلي في تبني ودعم الاستيطان الاسرائيلي في الاراضي الفلسطينية المحتلة بعدوان حزيران 1967 جاء ذلك على خلفية&hellip;" />
<meta property="og:image" content="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/573c9a9ed8fce8178e082ccfe61e3ad7.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="360" />
<meta property="article:published_time" content="2016-09-21T06:52:02+00:00" />
<meta property="article:modified_time" content="2016-09-21T06:52:02+00:00" />
<meta property="article:author" content="http://www.hashd-ahali.net/main/ahali/?author=1" />
<meta property="article:section" content="آخر الأخبار" />
<meta property="article:tag" content="شؤون فلسطينية" />
   
    	

<!-- end head -->
</head>
<body class="rtl single single-post postid-64406 single-format-standard">
   
 
   
<div class="container-wrap box-wrapper two-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
   
                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div>
                            <!-- begin logo -->
                            <h4>
<img width=100% height=100% src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2015/08/logohome2.png"></img>                            </h4>
                            <!-- end logo -->
                        </div>
                    </div>
                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="menu-item-53742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53742"><a href="http://www.hashd-ahali.net/main/ahali/"><span><font color="#B11015">الصفحة الرئيسية</font></span></a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.hashd-ahali.net/main/weekly"><span>الأهالي الأسبوعية</span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="#"><span>حزب حشد</span></a></li>
<li id="menu-item-53685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53685"><a href="http://www.hashd-ahali.net/main/weekly/?page_id=12791"><span>أرشيف جريدة الأهالي PDF</span></a></li>
<li id="menu-item-53686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53686"><a href="http://www.hashd-ahali.net/main/ahali/?page_id=131"><span>أرسل خبر</span></a></li>
<li id="menu-item-53687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53687"><a href="http://www.hashd-ahali.net/main/ahali/?page_id=174"><span>إتصل بنا</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>تابعنا</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/pages/--/438222582929088" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                                                                                                                                                                                        
                                          
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container two-columns-sidebar center_350">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-64406 post type-post status-publish format-standard has-post-thumbnail hentry category-important category-palestine" id="post-64406">
                                    
                                                        
                                   <h2 class="post-title">حركة المقاطعة الدولية ( BDS ) توجه مزيدا من الصفعات القوية لدولة اسرائيل وتزيد في عزلتها</h2>
                                <p class="post-meta">
<span><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406&amp;linkname=%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%28%20BDS%20%29%20%D8%AA%D9%88%D8%AC%D9%87%20%D9%85%D8%B2%D9%8A%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B5%D9%81%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D9%88%D9%8A%D8%A9%20%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%AA%D8%B2%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%B9%D8%B2%D9%84%D8%AA%D9%87%D8%A7" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406&amp;linkname=%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%28%20BDS%20%29%20%D8%AA%D9%88%D8%AC%D9%87%20%D9%85%D8%B2%D9%8A%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B5%D9%81%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D9%88%D9%8A%D8%A9%20%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%AA%D8%B2%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%B9%D8%B2%D9%84%D8%AA%D9%87%D8%A7" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406&amp;linkname=%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%28%20BDS%20%29%20%D8%AA%D9%88%D8%AC%D9%87%20%D9%85%D8%B2%D9%8A%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B5%D9%81%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D9%88%D9%8A%D8%A9%20%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%AA%D8%B2%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%B9%D8%B2%D9%84%D8%AA%D9%87%D8%A7" title="Email" rel="nofollow" target="_blank"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/plugins/add-to-any/icons/email.png" width="16" height="16" alt="Email"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.hashd-ahali.net/main/ahali/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span></span></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></span> | <span class="date">نشر في سبتمبر 21, 2016 9:52 ص</span> | <span class="meta-cat">القسم: <i class="icon-book"></i> <a href="http://www.hashd-ahali.net/main/ahali/?cat=22" rel="category">آخر الأخبار</a>, <a href="http://www.hashd-ahali.net/main/ahali/?cat=6" rel="category">شؤون فلسطينية</a> | نسخة للطباعة : <a href="http://www.hashd-ahali.net/main/ahali/?p=64406&amp;print=1" title="طباعة" rel="nofollow"><img class="WP-PrintIcon" src="http://www.hashd-ahali.net/main/ahali/wp-content/plugins/wp-print/images/print.gif" alt="طباعة" title="طباعة" style="border: 0px;" /></a>
 </span>


                                     </p>
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/573c9a9ed8fce8178e082ccfe61e3ad7.jpg" alt="حركة المقاطعة الدولية ( BDS ) توجه مزيدا من الصفعات القوية لدولة اسرائيل وتزيد في عزلتها" />
                              
                                                             
                                <p>الاهالي &#8211; في تقريره الدوري حول مقاطعة اسرائيل ندد المكتب الوطني للدفاع عن الارض ومقاومة الاستيطان  بسياسة ومواقف الكونغرس الأميركي ودعمه للنشاطات الاستيطانية الاستعمارية ، التي تقوم بها حكومة الاحتلال الاسرائيلي ووصفها بأنها تفوقت على سياسة ومواقف الكنيسيت الاسرائيلي في تبني ودعم الاستيطان الاسرائيلي في الاراضي الفلسطينية المحتلة بعدوان حزيران 1967<br />
جاء ذلك على خلفية عقد مؤتمر في الكونغرس الامريكي في واشنطن هو الاول من نوعه مؤخرا لدعم المستوطنات ومحاربة حركة المقاطعة ( BDS) ونشاطها في الولايات والجامعات الامريكية ، والذي شارك فيه نشطاء من وحدة العلاقات الخارجية في المجلس الاقليمي للمستوطنات، وعدد من اعضاء الكونغرس من الحزب الجمهوري، والعديد من المساعدين الشخصيين لأعضاء الكونغرس من ذوي التأثير والمواطنين الامريكيين ، و ندد بتصريحات عضو الكونغرس الجمهوري داغ لامبورن وغيره من السياسيين ، الذين يمارسون الارهاب السياسي والفكري من خلال مقارنة سخيفة بين نشاط ( BDS ) ونشاط النازية قبل وصولها الى السلطة ، تماما كما يفعل نتنياهو عندما يدعي أن مطالبة المجتمع الدولي لحكومته وقف نشاطاتها الاستيطانية في القدس وغيرها من محافظات الضفة الغربية المحتلة تندرج في سياسة التطهير العرقي لليهود .<br />
في الوقت نفسه دانت اللجنة الوطنية الفلسطينية لمقاطعة إسرائيل &#8212; التحالف الأوسع في المجتمع المدني الفلسطيني الذي يقود حركة المقاطعة العالمية BDS – مصادقة البرلمان التركي على اتفاقية إعادة العلاقات الموقعة بين الحكومة التركية ونظام الاحتلال والاستعمار-الاستيطاني والأبارتهايد الإسرائيلي ، وأكدت أنه في الوقت الذي تواجه فيه تركيا تحديات كبيرة، يدعوالفلسطينيون الشعب التركي الصديق إلى رفض توطيد وتطبيع العلاقات مع النظام الإسرائيلي العنصري والمتعطش للحروب. خاصة وأن الاتفاق التركي-الإسرائيلي يأتي في وقت تتزايد فيه عزلة إسرائيل على الصعيد الشعبي عالمياً بفعل تنامي قوة حركة مقاطعة إسرائيل وسحب الاستثمارات منها وفرض العقوبات عليها (BDS)، التي تقودها وتوجهها اللجنة الوطنية الفلسطينية لمقاطعة إسرائيل. وطالبت اللجنة الوطنية للمقاطعة الحكومة التركية بالاستجابة لنداء المجتمع المدني الفلسطيني لمقاطعة إسرائيل وعزلها حتى تنصاع للقانون الدولي وحقوق الشعب الفلسطيني الثابتة بما فيها حق العودة. كماطالبت المجتمع المدني في تركيا بمقاومة ورفض الاتفاقية التركية &#8211; الإسرائيلية والقيام بحملات مقاطعة عينية ضد الشركات الإسرائيلية والعالمية الداعمة للاحتلال والأبارتهايد الإسرائيلي، استجابة لنداء المجتمع المدني الفلسطيني.<br />
وفي تطور سياسي مثير وجه عضو البرلمان الهولدني &#8220;تونهان كوزو&#8221; صفعة قوية  لرئيس وزراء  الإحتلال بنيامين نتنياهو عندما رفض مصافحته في مقر البرلمان في لاهاي  أو إظهار أي ود تجاهه أثناء استقباله الرسمي في البرلمان؛ وذلك احتجاجا على طريقة تعامل &#8220;إسرائيل&#8221; مع الفلسطينيين. ووفقا للتقارير الهولندية؛ فقد مدّ نتنياهو يده باتجاه عضو البرلمان الذي كان يحمل على سترته رسما لعلم فلسطين لكنه رفض مصافحته، ولم يمد يده أو يظهر أي اشارة احترام، ما أجبر نتنياهو على الاستدارة إلى الخلف تاركا عضو البرلمان وراء ظهره.وقال عضو البرلمان الهولندي عن حزب العمل &#8220;لا يستحق أي مصافحة في وقت تسيل فيه دماء الأطفال الفلسطينيين في شوارع غزة.. يجب علينا فرض عقوبات على إسرائيل حتى تتوقف عن سياستها هذه&#8221;.<br />
 وفي اسرائيل يتواصل العمل بخطط ميدانية عملية لمواجهة حركة المقاطعة العالمية المعروفة بـ”BDS” حيث ترى الحكومة  في حركة المقاطعة العالمية تهديدا كبيرا ضد “إسرائيل”، بل إن البعض في “إسرائيل” يرى في خطر “BDS” ما يوازي خطر إيران على حد زعمهم ، ولذلك تستعد وزارة الشؤون الإستراتيجية لمواجهة خطر المقاطعة كما لو كانت بصدد التصدي لعمليات تستهدف خطرا وجوديا على دولة اسرائيل<br />
 كما أن الرئيسة السابقة لجهاز الرقابة العسكرية في الجيش الإسرائيلي الجنرال سيما فاكنين-غيل أيدت هذه النظرة المتخوفة من خطر المقاطعة، قائلة إنها تريد إقامة جيش من المقاتلين في الوزارة. وقامت الوزارة بتجنيد الجهات الرسمية ذات العلاقة في “إسرائيل” لمواجهة حركة المقاطعة، بما فيها أجهزة المخابرات الإسرائيلية والجيش الإسرائيلي ذاته، من دون الدخول في تفاصيل عملها، لأن بعضها يكتنفه جوانب سرية لا يحوز الكشف عنها بسبب حساسيتها الأمنية، وجزء كبير مما تقوم به الوزارة من جهود بعيد عن عيون الرادار.<br />
ونقل عن أردان قوله إن “إسرائيل” تسعى في مواجهتها لحركة المقاطعة بالانتقال من حالة الدفاع إلى الهجوم من خلال الكشف عن النوايا الحقيقية لهذه الحركة ومن يقف وراءها ومن يقوم بتمويلها حتى يفهم العالم حقيقتها، إذ تقوم بأنشطة لنزع الشرعية عن إسرائيل والحق في قيامها كدولة للشعب اليهودي.<br />
 وسلط المكتب الوطني للدفاع عن الأرض ومقاومة الإستيطان في تقريره الدوري على أهم فعاليات المقاطعة على الاصعدة الفلسطينية والعربية والدولية على النحو التالي :<br />
 فلسطينيا : استضاف فرع التجمع الوطني الديموقراطي، بمدينة يافا، ندوة تمحورت حول تطور حركة التضامن والمقاطعة الدولية لإسرائيل &#8216;BDS&#8217;، وذلك للتشاور في آلية دعم حملات المقاطعة وتحويلها لأداة ضغط حقيقية على إسرائيل، لتغيير سياستها العنصرية تجاه الشعب الفلسطيني القابع تحت الاحتلال، كما تناول الحاضرون، كذلك، سبل تفعيل القوانين المتعلقة بالمقاطعة من داخل الكنيست الإسرائيلية، وغيرها من آليات مُتاحة.وشارك في الندوة العشرات من الناشطين السياسيين والاجتماعيين، عرب ويهود، ولفيف من الشخصيات الأخرى.وشملت الندوة مداخلة لثلاثة مشتركين، النائبة عن حزب التجمع الوطني الديمقراطي، وممثل مجموعة المقاطعة من الداخل، الناشط روني بركان، والباحثة والناشطة الصحافية والمترجمة أورلي نوي، الذين ناقشوا كل من وجهة نظره حملة المقاطعة.وقال الناشط روني بركان &#8216;لم نأتِ إلى هنا من أجل عرض فكرة حملات المقاطعة BDS وغيرها، إنما من أجل إيجاد سُبل لدعمها وتفعيلها بطرق ناجعة وجدية، بحيث تعود نتاجها على أرض الواقع، خاصة في هذا الظرف الذي تشهده الساحة السياسية الإسرائيلية&#8217;.وأضاف بركان في كلمته، حول صورة إسرائيل الديموقراطية، وقال الكلام نحو دولة إسرائيل تغير كثيرًا في ما يتعلق بصورتها الديموقراطية أمام العالم، واليوم تُصَوّر إسرائيل في العالم على أنها دولة أبرتهايد ولم تعد هي إسرائيل التي صُورت في السابق على أنها عاصمة الديموقراطية في الشرق، وتابع حديثه قائلًا &#8216;اليوم نرى أن المقاطعة وBDS، لم تعد فقط مقاطعة للمنتجات الإسرائيلية، بل أصبحت مقاطعة ثقافية وتربوية، مثل ما حصل في مباراة سلتيك أمام هبوعيل بئر السبع، حينها، رفع عدد كبير من الأسكتلنديين وأعضاء من جمعية BDS الأعلام الفلسطينية،وتحدثت النائبة حنين زعبي في كلمتها، حول الوضع السياسي الراهن على الساحة الإسرائيلية، وحملة المقاطعة وأهميتها في مناهضة سياسة الأبرتهايد الإسرائيلية<br />
 وفي مقر الاغاثة الطبية في مدينة رام الله تم عرض فيلم وثائقي&#8221;نداء الارض&#8221; للمخرجة نغم نزار من قطاع غزة، لخصت فيه معاناة ارضنا من الاستيطان الذي بات ينهش فيها يومياً ومسيرة حركة مقاطعة المنتجات الاسرائيلية. واستطاع  الفيلم ان يلخص  احد عشر عاماً من مسيرة ال BDS، وحراكهم في كافة انحاء العالم والحركات التي ساندتهم والنتائج  التي حققوها، وستطاع ان يذكر المجتمع بهذه الانجازات التي يامل منظموها ان تتحول الى ثقافة لدى المجتمع الفلسطيني والدولي هذا ما اكدته الصحفية سالي عابد.<br />
 عربيا: دانت حركة المقاطعة  ( BDS ) الأردن اعلان الإدارة المدنية في &#8220;يهودا والسامره&#8221; عن حاجتها لعملاء للتجسس على حركة المقاطعة.حيث ورد اعلان في جريدة الصنارة بتاريخ 2/9/2016عدد2047 طرح مناقصة رقم20/16 وفيها دعوة لتقديم عروض لتقديم خدمات استشارة بمواضيع الفلسطينين لصالح قسم تنسيق نشاطات الحكومة في &#8220;يهودا والسامرة&#8221; وقطاع غزة بمعدل 150 ساعة شهريا بهدف جمع معلومات من مصادر مختلفة أوليه وثانوية مثل(صحف ، اعلام مكتوب الكتروني ، ابحاث ، انترنت مع التشديد على الشبكات الإجتماعية بموضوع تحريض للعنف والكراهية في المجتمع الفلسطيني وتطوير نشاط BDS  واعتبرت هذا الإعلان يعكس حالة التخبط لدى حكومة الإحتلال في مواجهتها لحركة المقاطعة، بل تعدى ذلك ليؤشر على فشلها في هذه المواجهة.<br />
وطالبت حركة مقاطعة اسرائيل في الاردن المرشحين والمرشحات من مختلف التوجهات السياسية في برامجهم الانتخابية في ظل الانتخابات الأردنية القادمة الذين ندعمهم بوعود على دعم المقاطعة تحت قبة البرلمان الأردني وحماية الأردن من الأطماع الإسرائيلية في سرقتنا تحت ما يسمى الاستثمار وغيره، واعتبرت بانه لا يمكن حماية المقدسات الدينية في القدس تحت الرعاية الأردنية، ما دام النائب يوقع صفقات مع الكيان الإسرائيلي و يمكن ايقاف الكيان الإسرائيلي من سرقة المياه الأردنية، ما دام النائب يدعم اتفاقية لاستيراد الغاز المسروق، ولا يمكن تحرير فلسطين، ما دام النائب يدعم قانون استثمار تفضيلي الإسرائيلي<br />
 فيما أطلق عدد من النشطاء في لبنان، بالتعاون مع حركة مقاطعة إسرائيل &#8220;BDS&#8221;، تطبيق (قاطعوا) الهاتفي على أجهزة &#8220;أندرويد&#8221; و&#8221;آيفون&#8221;، لنشر فكرة مقاطعة إسرائيل ومنتجاتها حول العالم، والتحذير من الشركات التي دخلت في شراكات أو علاقات تجارية مع شركات إسرائيلية.ويسمح التطبيق للشخص بإدخال اسم أيّ منتج أو شركة، لمعرفة إذا ما كانت تدعم إسرائيل أم لا.ويطمح أصحاب هذه الفكرة وهم نشطاء لبنانيون لإيصال أبحاثهم حول الشركات الداعمة أو المتعاونة مع إسرائيل إلى الناس بطريقة مبسطة، والترويج لفكرة مقاطعة المنتجات الإسرائيلية في لبنان.وتقول سماح إدريس أحد مؤسسي الحملة: &#8220;شعرنا أن المظاهرات لم تعد كافية، فنحن ندعم إسرائيل في الوقت الذي نخرج فيه للتظاهر ضدها، من خلال شراء منتجات من شركات تدعم الاقتصاد الإسرائيلي، لذلك قررنا عمل بحث حول هذه الشركات والمنتجات التي نستخدمها بشكل يومي وتذهب عائداتها لدعم اقتصاد إسرائيل بشكل مباشر<br />
وقرر المنتخب الوطني النسوي الجزائري لكرة الجرس (الهدف)، الانسحاب من الألعاب البارالمبية بريو دي جانيرو البرازيلية بعدما أوقعته القرعة في مواجهة منتخب الكيان الاسرائيلي.وقاطعت الجزائر المباراة باعتبار أن موقف الجزائر الرسمي كان دائما ضد التطبيع و بأي شكل من الأشكال مع &#8220;اسرائيل&#8221;.<br />
دوليا : دعا 66 نائبا اوروبيا، رئيس الاتحاد الدولي لكرة القدم السويسري جاني إنفانتينو الى استبعاد الاندية الواقعة في مستوطنات الضفة الغربية من الاتحاد الاسرائيلي لكرة القدم. وكتب اعضاء البرلمان الاوروبي في رسالة: &#8220;ندعوكم للتصرف وفق قوانين (فيفا)، القانون الدولي، الحالات السابقة والتزامات (فيفا) في مجال حقوق الانسان&#8221;. وأضافوا: &#8220;لذلك يجب ان يأمر (فيفا) بنقل اندية المستوطنات داخل الحدود الاسرائيلية المعترف بها دوليا، او استبعادها من الاتحاد الاسرائيلي لكرة القدم&#8221;، موضحين: &#8220;هناك 5 اندية اسرائيلية على الاقل في مستوطنات الضفة الغربية تخوض بطولة اسرائيل&#8221;. ووقع الرسالة التي بادر فيها الاسكتلندي الن سميث (الحزب الوطني الاسكتلندي) 65 نائبا منتخبا في البرلمان الاوروبي، من اليسار واليمين.<br />
وأعلنت وزارة العدل البرتغالية عن انسحابها من مشروع &#8220;أمني&#8221; مشترك مع الشرطة الاسرائيلية وجامعة &#8220;بار ايلان&#8221;، وممول من الاتحاد الأوروبي في اطار مشروع ابحاث الاتحاد الأوروبي لعام 2020.<br />
وتعرضت الحكومة البرتغالية لضغوط كبيرة من قبل نشطاء المجتمع المدني وحملة المقاطعة وسحب الاستثمارات من اسرائيل ال&#8221;BDS&#8221;،نتيجة مشاركتها في المشروع الذي يهدف الى تدريب وتعريف عناصر الشرطة بمنهجيات الاستجواب، ووضع منهجيات استجواب موحدة.ونددت أحزاب المعارضة في البرلمان البرتغالي بما تقوم به ما تسمى بوزارة الأمن الداخلي الاسرائيلية والتي يتبع لها الشرطة الاسرائيلية وجهاز &#8220;الشاباك&#8221; من تعذيب واعتقال غير شرعي لآلاف الفلسطينيين.<br />
 وفي خطوةٍ تُعدّ انتصاراً جديداً لحركة &#8220;المقاطعة وسحب الاستثمارات وفرض العقوبات&#8221; ضدّ &#8220;إسرائيل&#8221;، &#8220;BDS&#8221;، أعلنت عشرات المدن الإسبانيّة أنّها &#8220;متحرّرة من كيان الإحتلال، وذلك في حملة تحت عنوان &#8220;المنطقة المتحرّرة من نظام الفصل العنصري الإسرائيلي&#8221;، حيث حظيت بدعمٍ من بعض الحركات الاجتماعيّة، والمدارس، ووسائل الإعلام والمؤسّسات العامّة من مختلف المناطق الإسبانيّة.وكانت مدينة &#8220;قادس&#8221; آخر المدن الإسبانيّة الّتي تحرّرت من كيان الإحتلال الإسرائيلي وهي عاصمة المقاطعة في منطقة الحكم الذّاتي الأندلس،.كما صمّمت الحملة خريطةً تشير إلى المناطق الّتي أعلنت نفسها متحرّرة من نظام الفصل العنصري &#8220;الإسرائيليّ&#8221;، فيما استمدّت الحملة الفكرة من حملةٍ مماثلة نشطت خلال النّزاع في جنوب أفريقيا ضدّ نظام الفصل العنصريّ خلال ثمانينيات القرن الماضي.ودعت حركة “مقاطعة اسرائيل وسحب الاستثمارات” منها (BDS) في إيطاليا إلى تعليق عضوية اتحاد “إسرائيل” لكرة القدم كما حدث عام 1964، عندما علّق الاتحاد الدولي لكرة القدم (فيفا) عضوية اتحاد جنوب افريقيا لكرة القدم، بسبب سياسة الفصل العنصري، حتى تحترم “إسرائيل” حقوق المواطن الفلسطيني، والقانون الدولي.</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>
                                                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                                                   
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>إقرأ أيضا</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64403" title="أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/الرئيس-الأميركي-باراك-أوباما-28ا-ف-ب29-120x85.jpg" alt="أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64403" rel="bookmark" title="Permanent link to أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام">
									أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 21, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64403#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64400" title="&#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/مقر-دائرة-الهيئة-المستقلة-للانتخاب-في-عمان-28أرشيفية29-120x85.jpg" alt="&#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64400" rel="bookmark" title="Permanent link to &#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز">
									&#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 21, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64400#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64397" title="انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/مواطنون-بالقرب-من-أحد-مراكز-الاقتراع-في-عمان-28تصوير3A-امجد-الطويل29-120x85.jpg" alt="انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64397" rel="bookmark" title="Permanent link to انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين">
									انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 21, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64397#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64393" title="مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/أرشيفية-120x85.jpg" alt="مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64393" rel="bookmark" title="Permanent link to مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير">
									مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 20, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64393#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>المزيد ..</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64403" title="أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/الرئيس-الأميركي-باراك-أوباما-28ا-ف-ب29-120x85.jpg" alt="أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64403" rel="bookmark" title="Permanent link to أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام">
									أوباما: 50 دولة تعهدت باستضافة 360 ألف لاجئ خلال عام                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 21, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64403#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64400" title="&#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/مقر-دائرة-الهيئة-المستقلة-للانتخاب-في-عمان-28أرشيفية29-120x85.jpg" alt="&#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64400" rel="bookmark" title="Permanent link to &#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز">
									&#8220;الهيئة &#8220;: إعلان النتائج الرسمية حال الانتهاء من عملية الفرز                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 21, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64400#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64397" title="انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/مواطنون-بالقرب-من-أحد-مراكز-الاقتراع-في-عمان-28تصوير3A-امجد-الطويل29-120x85.jpg" alt="انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64397" rel="bookmark" title="Permanent link to انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين">
									انخفاض نسبة المشاركة بالانتخابات رغم ارتفاع أعداد المقترعين                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 21, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64397#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.hashd-ahali.net/main/ahali/?p=64393" title="مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير"><img src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/09/أرشيفية-120x85.jpg" alt="مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.hashd-ahali.net/main/ahali/?p=64393" rel="bookmark" title="Permanent link to مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير">
									مستقلة الانتخاب: علامات أمنية لحماية كتيب الاقتراع من التزوير                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> سبتمبر 20, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.hashd-ahali.net/main/ahali/?p=64393#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    

<div id="comments" class="comments-area">

	

	
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">أضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/main/ahali/?p=64406#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://www.hashd-ahali.net/main/ahali/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.hashd-ahali.net/main/ahali/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=fALwdhz0C2vlR9w1" width="175" height="60" alt="صورة الكابتشا" title="صورة الكابتشا" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="fALwdhz0C2vlR9w1" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="تحديث الصورة" onclick="si_captcha_refresh('si_image_com','com','/main/ahali/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.hashd-ahali.net/main/ahali/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.hashd-ahali.net/main/ahali/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="تحديث الصورة" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >كود الكابتشا</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='64406' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments .comments-area --><p><br><br></p><p><br><br></p><p><br><br></p><p><br><br></p><p><br><br></p><p><br><br></p><p><br><br></p><p><br><br></p><p><br><br></p>  
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-5" class="widget widget_text"><h3 class="widget-title"><span>الصفحات الرئيسية</span></h3>			<div class="textwidget"><div class="menu-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container">
<ul id="menu-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu">
<li id="menu-item-644" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-644"><a href="http://www.hashd-ahali.net/main/ahali/"><span style="color: #8d1f00;">الصفحة الأولى</span></a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="http://www.hashd-ahali.net/main/ahali/?cat=4">شؤون محلية</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.hashd-ahali.net/main/ahali/?cat=6">شؤون فلسطينية</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.hashd-ahali.net/main/ahali/?cat=10">عربي ودولي</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="#"><span style="color: #8d1f00;">عين الأهالي</span></a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="http://www.hashd-ahali.net/main/ahali/?cat=21">أحزاب ونقابات</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.hashd-ahali.net/main/ahali/?cat=20">مجلس الامة</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.hashd-ahali.net/main/ahali/?cat=11">آراء ومقالات</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.hashd-ahali.net/main/ahali/?cat=19">إقتصاد</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.hashd-ahali.net/main/ahali/?cat=16">تقارير</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.hashd-ahali.net/main/ahali/?cat=12">فكر وثقافة</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.hashd-ahali.net/main/ahali/?cat=18">رياضة</a></li>
</ul>
</div>
</div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<div id="wpp-2" class="widget popular-posts">
<h3 class="widget-title"><span>الأكثر متابعة</span></h3>
<ul>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=64374" title="قائمة المشاركة والتغيير &#8230;.نداء للمشاركة يوم20 ايلول" class="wpp-post-title" target="_self">قائمة المشاركة والتغيير &#8230;.نداء للمشاركة يوم20 ايلول</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=58186" title="الجزائري محرز يُنافس ميسي ونيمار..على لقب أفضل مراوغ" class="wpp-post-title" target="_self">الجزائري محرز يُنافس ميسي ونيمار..على لقب أفضل مراوغ</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=1831" title="الفعاليات الشعبية في الوحدات تستنكر اعتداء «الإخوان» على حرمة مدارس وكالة الغوث" class="wpp-post-title" target="_self">الفعاليات الشعبية في الوحدات تستنكر اعتداء «الإخوان» على حرمة مدارس وكالة الغوث</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=56357" title="إجازة أمومة مدفوعة للعاملة في القطاع الخاص" class="wpp-post-title" target="_self">إجازة أمومة مدفوعة للعاملة في القطاع الخاص</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=61623" title="ضبط الإرهابي المتهم بتنفيذ الهجوم على مكتب مخابرات عين الباشا" class="wpp-post-title" target="_self">ضبط الإرهابي المتهم بتنفيذ الهجوم على مكتب مخابرات عين الباشا</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=63636" title="تويتر ينحاز للاحتلال ويحجب تغريدات تدعو للمقاطعة" class="wpp-post-title" target="_self">تويتر ينحاز للاحتلال ويحجب تغريدات تدعو للمقاطعة</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=63168" title="بعد معركة مسلحة..استشهاد مقاوم في صوريف متهم بقتل ابن عم رئيس الموساد" class="wpp-post-title" target="_self">بعد معركة مسلحة..استشهاد مقاوم في صوريف متهم بقتل ابن عم رئيس الموساد</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=63767" title="«الوطنية للمرأة» تطلب عدم وضع الكوتا بجانب اسم المرأة في القوائم" class="wpp-post-title" target="_self">«الوطنية للمرأة» تطلب عدم وضع الكوتا بجانب اسم المرأة في القوائم</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=700" title="7 افلام اردنية قصيرة ضمن مشروع افلام 48 ساعة" class="wpp-post-title" target="_self">7 افلام اردنية قصيرة ضمن مشروع افلام 48 ساعة</a> </li>
<li>-   <a href="http://www.hashd-ahali.net/main/ahali/?p=24002" title="جثمان الشهيد احمد ياسر صالح ابن كتائب المقاومة الوطنية يعود الى قريته عصيرة القبلية" class="wpp-post-title" target="_self">جثمان الشهيد احمد ياسر صالح ابن كتائب المقاومة الوطنية يعود الى قريته عصيرة القبلية</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title"><span>كاريكاتير</span></h3><a href="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/03/Untitled-111111.jpg" id="" target="_self" class="widget_sp_image-image-link" title="كاريكاتير" rel=""><img width="300" height="246" alt="كاريكاتير" class="attachment-medium aligncenter" style="max-width: 100%;" src="http://www.hashd-ahali.net/main/ahali/wp-content/uploads/2016/03/Untitled-111111-300x246.jpg" /></a></div><div id="videosidebar-2" class="widget videosidebar"><h3 class="widget-title"><span>فيديو</span></h3><iframe width='350' height='250' src='//www.youtube.com/embed/Jzebll8amsI?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>تابعنا على فيس بوك</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%A7%D9%87%D8%A7%D9%84%D9%8A-1088726734495568/"  data-show-faces="true"  data-stream="false" data-header="false"></div>
					

			</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">
    <div class="footer-bottom">
        <div class="row">

            <div class="grid_6 footer-left"> جميع الحقوق محفوظة &copy; - حزب الشعب الديمقراطي الأردني (حشد) | تطوير <a href="http://www.hitsnet.net/main"><font color="white"> هتس نت</a></font></div>

            
        </div>  
    </div>

</footer>
<!-- end footer -->


</div>
<!-- end container-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style a2a_target" id="wpa2a_2" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406&amp;linkname=%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%28%20BDS%20%29%20%D8%AA%D9%88%D8%AC%D9%87%20%D9%85%D8%B2%D9%8A%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B5%D9%81%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D9%88%D9%8A%D8%A9%20%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%AA%D8%B2%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%B9%D8%B2%D9%84%D8%AA%D9%87%D8%A7" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406&amp;linkname=%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%28%20BDS%20%29%20%D8%AA%D9%88%D8%AC%D9%87%20%D9%85%D8%B2%D9%8A%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B5%D9%81%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D9%88%D9%8A%D8%A9%20%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%AA%D8%B2%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%B9%D8%B2%D9%84%D8%AA%D9%87%D8%A7" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.hashd-ahali.net%2Fmain%2Fahali%2F%3Fp%3D64406&amp;linkname=%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%28%20BDS%20%29%20%D8%AA%D9%88%D8%AC%D9%87%20%D9%85%D8%B2%D9%8A%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B5%D9%81%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D9%88%D9%8A%D8%A9%20%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%AA%D8%B2%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%B9%D8%B2%D9%84%D8%AA%D9%87%D8%A7" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u062d\u0631\u0643\u0629 \u0627\u0644\u0645\u0642\u0627\u0637\u0639\u0629 \u0627\u0644\u062f\u0648\u0644\u064a\u0629 ( BDS ) \u062a\u0648\u062c\u0647 \u0645\u0632\u064a\u062f\u0627 \u0645\u0646 \u0627\u0644\u0635\u0641\u0639\u0627\u062a \u0627\u0644\u0642\u0648\u064a\u0629 \u0644\u062f\u0648\u0644\u0629 \u0627\u0633\u0631\u0627\u0626\u064a\u0644 \u0648\u062a\u0632\u064a\u062f \u0641\u064a \u0639\u0632\u0644\u062a\u0647\u0627",url:"http://www.hashd-ahali.net/main/ahali/?p=64406"},
{title:document.title,url:location.href}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.hashd-ahali.net\/main\/ahali\/wp-admin\/admin-ajax.php","nonce":"9908e2b44a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/selectnav.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-content/themes/themerush/js/custom.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ar_AR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.hashd-ahali.net/main/ahali/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<div id="fb-root"></div></body>
</html>
<!-- Comet Cache file path: /cache/comet-cache/cache/http/www-hashd-ahali-net/main/ahali.q/a54cf57369788623bdf3c3c0be637784.html -->
<!-- Comet Cache file built for (http://www.hashd-ahali.net/main/ahali/?p=64406) in 0.66154 seconds, on: Sep 21st, 2016 @ 7:05 am UTC. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Sep 28th, 2016 @ 7:05 am UTC (based on your configured expiration time). -->